Części samochodowe do VW w sklepie iParts.pl

Forum Volkswagen Vento Klub Polska Strona Główna
FAQ  Szukaj  Użytkownicy  Grupy Rejestracja  Zaloguj  Chat
 Ogłoszenie 

Poprzedni temat :: Następny temat
problem z kontrolka oleju
Autor Wiadomość
michal_buffon 
Autostopowicz
waldi :)


Silnik: 1.9 td
Dołączył: 22 Gru 2012
Posty: 8
Skąd: Batorz
Wysłany: 2012-12-22, 19:22   problem z kontrolka oleju

witam mam wazne pytanie kupilem ostatnio vw vento i migala mi lampka od oleju a teraz zmienilem olej i nadal miga co to moze byc ? silnik 1.9 td prosze o pomoc
 
 
Kruchy69 
Już prawie mieszkam w Ventce
Octavia, Vento



Silnik: z turbo
Pomógł: 20 razy
Wiek: 21
Dołączył: 30 Gru 2011
Posty: 1657
Skąd: Lublin
Wysłany: 2012-12-22, 19:51   

Wypadałoby sie przywitać. ;) pewnie czujnik cisnienia oleju. ;) prosta usterka i juz raczej pare razy była wałkowany na forum, szukałeś...?
_________________
Mój dupowóz:
http://forum.vwvento.org/viewtopic.php?t=11815
 
 
 
michal_buffon 
Autostopowicz
waldi :)


Silnik: 1.9 td
Dołączył: 22 Gru 2012
Posty: 8
Skąd: Batorz
Wysłany: 2012-12-22, 20:19   

a to ze nie ma mocy ? jak dodaje gazu do dechy to obroty wolna rosna a jak powoli dodaje gazu to szybciej jaka to moze byc przyczyna ?
 
 
in4nity 
Kierowca eLki



Silnik: 1,9 TD
Wiek: 21
Dołączył: 24 Paź 2012
Posty: 22
Skąd: Kędzierzyn-Koźle
Wysłany: 2012-12-22, 21:11   

Witaj !
Prawdopodobnie wiem dlaczego miga Ci ta kontrolka :)
jak podniesiesz maskę , po lewej masz alternator i w kierunku rozrusznika idzie kabel w czarnej otulinie plastikowej , sprawdź go czy jest włożony w alternator i czy nie ma nigdzie przebić czy otarć :) pewnie również masz problem z obrotami :) Pozdrawiam Aleksander
 
 
 
michal_buffon 
Autostopowicz
waldi :)


Silnik: 1.9 td
Dołączył: 22 Gru 2012
Posty: 8
Skąd: Batorz
Wysłany: 2012-12-22, 23:01   

dzieki jutro sprawdze i dam znac co i jak :)
 
 
michal_buffon 
Autostopowicz
waldi :)


Silnik: 1.9 td
Dołączył: 22 Gru 2012
Posty: 8
Skąd: Batorz
Wysłany: 2012-12-23, 14:18   

a co ma alternator do smarowania ?
 
 
in4nity 
Kierowca eLki



Silnik: 1,9 TD
Wiek: 21
Dołączył: 24 Paź 2012
Posty: 22
Skąd: Kędzierzyn-Koźle
Wysłany: 2012-12-23, 14:25   

eh , jakieś jest powiązanie skoro miałem u siebie to samo zrobiłem tak i już działa...
 
 
 
chopin87 
Ventofan



Silnik: 1.9 D 1Y
Wiek: 26
Dołączył: 16 Paź 2011
Posty: 160
Skąd: Łódź
Wysłany: 2012-12-24, 10:34   

tez nie wiem jakie ma powiazanie ale wczoraj podczas jazdy przestal mi dzialac obrotomierz i zaczela migac kontrolka od oleju. jak otworzylem maske to sie okazalo ze jeden przewod od alternatora jest urwany przy samej kostce. zaraz jade to ogarnac bo jak brak obrotka mi nie przeszkadza to migajaca kontrolka wkurza ;)
_________________

 
 
michal_buffon 
Autostopowicz
waldi :)


Silnik: 1.9 td
Dołączył: 22 Gru 2012
Posty: 8
Skąd: Batorz
Wysłany: 2012-12-24, 13:46   

a po czym poznac ze pierscionki sa do wymiany ? jestem tu nowy a ze mnie taki mechanik no wiecie :)
 
 
Rafik 
Ventka to mój dom!
Diesel to Diesel



Silnik: daje dymu
Pomógł: 16 razy
Wiek: 23
Dołączył: 02 Mar 2009
Posty: 2998
Skąd: GSZ
Wysłany: 2012-12-24, 16:41   

michal_buffon napisał/a:
a co ma alternator do smarowania ?


jesli od kostki idącej ddo altka jakiś kabel sie przerwie to automatycznie obrotomierz nie działa wogóle i miga lampka od smarowania albo dzieje sie tak samo też jak pada alternator ja tak miałem. ale jak obortomierz chodzi to altek odpada .
_________________
Reanimacja

Ventolot Rafika
 
 
 
michal_buffon 
Autostopowicz
waldi :)


Silnik: 1.9 td
Dołączył: 22 Gru 2012
Posty: 8
Skąd: Batorz
Wysłany: 2012-12-25, 14:23   

kontrolka nadal sie swieci a kabel nie jest przerwany i obrotomierz tez chodzi
 
 
Kruchy69 
Już prawie mieszkam w Ventce
Octavia, Vento



Silnik: z turbo
Pomógł: 20 razy
Wiek: 21
Dołączył: 30 Gru 2011
Posty: 1657
Skąd: Lublin
Wysłany: 2012-12-25, 19:25   

A nie robi sie tak, że gdy jest na wolnych obrotach to sie swieci a wraz ze wzrostem obrotów lampka slabnie...?
_________________
Mój dupowóz:
http://forum.vwvento.org/viewtopic.php?t=11815
 
 
 
michal_buffon 
Autostopowicz
waldi :)


Silnik: 1.9 td
Dołączył: 22 Gru 2012
Posty: 8
Skąd: Batorz
Wysłany: 2012-12-26, 16:11   

NIE . miga prawie caly czas
 
 
Kruchy69 
Już prawie mieszkam w Ventce
Octavia, Vento



Silnik: z turbo
Pomógł: 20 razy
Wiek: 21
Dołączył: 30 Gru 2011
Posty: 1657
Skąd: Lublin
Wysłany: 2012-12-26, 21:58   

Hmm, to pewnie czujnik cisnienia. A sprawdzałeś, moze Ci poprostu gdzies kabel zleciał...?
_________________
Mój dupowóz:
http://forum.vwvento.org/viewtopic.php?t=11815
 
 
 
malywnw 
Kierowca eLki


Silnik: 1.9TD
Wiek: 24
Dołączył: 26 Sie 2012
Posty: 27
Skąd: Gdynia
Wysłany: 2012-12-27, 06:19   

U mnie też czasem miga zwłaszcza jak odpalam na zimno. Mój sposób to mocne wdepnięcie gazu na biegu jałowym :D
 
 
pawel39106 
Ventomaniak
VW



Silnik: 1.8 Pb+LPG
Pomógł: 9 razy
Wiek: 25
Dołączył: 13 Wrz 2010
Posty: 724
Skąd: Broniszów (podkarpackie)
Ostrzeżeń:
 1/3/6
Wysłany: 2012-12-27, 07:40   

Cytat:
U mnie też czasem miga zwłaszcza jak odpalam na zimno. Mój sposób to mocne wdepnięcie gazu na biegu jałowym :D

Nie ma to jak przygazówa na zimnym :stryczek: A później Ci taki powie że diesel musi kopcić :hahaha:
michal_buffon, a zmieniałeś filtr? Mój znajomy raz założył filtr z filtrona i też mu kontrolka mrugał, dopiero jak zmienił na knechta to przestała.
_________________
Ze słodkich rzeczy najbardziej lubię wódkę.
Ostatnio zmieniony przez pawel39106 2012-12-27, 07:46, w całości zmieniany 2 razy  
 
 
 
michal_buffon 
Autostopowicz
waldi :)


Silnik: 1.9 td
Dołączył: 22 Gru 2012
Posty: 8
Skąd: Batorz
Wysłany: 2012-12-27, 14:11   

ale zanim zmienilem olej tez mrugala kontrolka a filter juz jest nowy
 
 
pawel39106 
Ventomaniak
VW



Silnik: 1.8 Pb+LPG
Pomógł: 9 razy
Wiek: 25
Dołączył: 13 Wrz 2010
Posty: 724
Skąd: Broniszów (podkarpackie)
Ostrzeżeń:
 1/3/6
Wysłany: 2012-12-27, 15:59   

To zaklej tą kontrolke izolacja :hahaha:
A tak poważnie, masz odpowiedni stan oleju? Może masz jakiś nie oryginalny bagnet i w uja Cie ładuje. Ja tak miałem jak kupiłem auto.
No albo tak jak Kruchy69, pisze o czujniku, z tym że ten objaw jest niepokojący
michal_buffon napisał/a:
a to ze nie ma mocy ? jak dodaje gazu do dechy to obroty wolna rosna a jak powoli dodaje gazu to szybciej jaka to moze byc przyczyna ?
_________________
Ze słodkich rzeczy najbardziej lubię wódkę.
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

Części samochodowe do VW w sklepie iParts.pl

Strona wygenerowana w 0,15 sekundy. Zapytań do SQL: 12